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LESSON 1 -  
USING PARAGRAPH FORMATTING  

In this lesson, you will learn how to: 

• Format paragraphs  

• Align paragraphs  

• Use Click and Type to align text  

• Modify paragraph spacing  

• Reveal formatting  

• Modify line spacing  

• Copy paragraph formats  
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FORMATTING PARAGRAPHS 

 Discussion 
Paragraph formatting refers to the layout of the paragraph on the page and involves 
alignment, spacing, and indentation options. Alignment refers to the relative location 
of text to the margins. Spacing refers to the distance between lines above, below, or 
within a paragraph. 

 

PARAGRAPH ALIGNMENT 

This paragraph is aligned to the left margin. 

This paragraph is aligned to the right margin. 

This paragraph is centered between the margins. 

Every line of a justified paragraph (except the last line) is aligned to 
both the left and right margins. You will often find justified 
paragraphs used in books. 

PARAGRAPH and LINE SPACING 

Paragraph spacing refers to space above or below the 

paragraph. Line spacing refers to the spacing between 

each line of the paragraph. 

Word paragraph formats 

 

ALIGNING PARAGRAPHS 

 Discussion 
Paragraph alignment refers to the position of each line of text in a paragraph between 
the left and right margins.  
 
The Formatting toolbar contains four alignment buttons, Align Left, Center, Align 
Right, and Justify. Left alignment aligns text to the left margin and produces a ragged 
right margin. Right alignment aligns text to the right margin and produces a ragged 
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left margin. Center alignment centers text between the left and the right margins. 
Justified alignment aligns text to both the left and right margins so that neither margin 
is ragged. When a paragraph is justified, Word adds extra space between words to 
justify the text. 

 
Aligning paragraphs 

 
  

 
You can also align text using the Alignment list in the 
Paragraph dialog box. The Alignment list is accessed by 
selecting the Format menu, the Paragraph command, and the 
Indents and Spacing tab. 

  
 

 Procedures 

1. Position the insertion point in the paragraph you want to align, or 
select multiple paragraphs. 

2. Click the Align Left button , the Center button , the 

Align Right button , or the Justify button  on the 
Formatting toolbar. 
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USING CLICK AND TYPE TO ALIGN TEXT 

 Discussion 
The Click and Type feature allows you to insert new text or graphics exactly where 
you point in a blank area of a document. If you are creating a special page such as a 
title page, the Click and Type feature allows you to create a title in the middle of 
the page without having to press the [Enter] key. You can simply double-click 
where you want the title to appear. 
 
When the Click and Type feature is active, the mouse pointer appears as an I-beam 
with an alignment symbol attached. As you move the I-beam slowly across a blank 
line in a document from the left to the right margin, the alignment symbol changes. 
This change occurs because Word separates the blank areas of a line into alignment 
zones. To enter text, you point to the position on the page where you want to enter 
text, double-click the mouse button, and type the text. 
 
The Click and Type feature is only available in the Print Layout or Web Layout 
views. Depending upon the location of the blank area in which you want to use the 
Click and Type feature, you may have to first click in a blank area of the line to 
activate it. 
 

  

 
In order to use the Click and Type feature, the Enable click 
and type option on the Edit page in the Options dialog box 
must be selected. 

  

 
If you double-click in a blank document area, but do not insert 
text, Word removes the alignment or tab. 

  
 

 Procedures 

1. Display the document in Print Layout or Web Layout view. 

2. Point to a blank area of the line where you want to insert text and 
click once. 

3. Point to a blank area of the line until the desired alignment symbol 
appears with the mouse pointer. 

4. Double-click the mouse button. 

5. Type the desired text. 
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MODIFYING PARAGRAPH SPACING 

 Discussion 
Paragraph spacing refers to the space above and below a paragraph. You can vary 
paragraph spacing based upon your individual needs.  
 
You can adjust paragraph spacing on the Indents and Spacing page in the 
Paragraph dialog box. Any changes you make are previewed in the Paragraph dialog 
box. 

 
The Indents and Spacing page 

 
  

 
You can start a new line within a paragraph by inserting a 
manual line break. Manual line breaks are inserted by pressing 
the [Shift+Enter] key combination. A manual line break is 
considered part of the original paragraph and is useful when 
you want to break a paragraph without including the extra 
paragraph spacing. 

  

 
You can click the spin boxes in the Paragraph dialog box as 
needed to set paragraph spacing or you can type a number into 
the box. 
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 Procedures 

1. Position the insertion point in the paragraph for which you want to 
change the spacing. 

2. Select the Format menu. 

3. Select the Paragraph command. 

4. Click the Indents and Spacing tab. 

5. Under Spacing, enter the desired spacing above the paragraph in the 
Before spin box. 

6. Under Spacing, enter the desired spacing below the paragraph in the 
After spin box. 

7. Select OK. 

 

REVEALING FORMATTING 

 Discussion 
The Reveal Formatting task pane displays the attributes for the selected text. 
Attributes are grouped under headings, the most common being Font, Paragraph, 
and Section. 
 
The Font heading shows the name and point size of the font, as well as the language 
of the text. If other font attributes have been applied (for example, highlighted text), 
they will also be listed under the Font heading. The Paragraph heading displays the 
alignment and indentation of the currently selected paragraph. In addition, if other 
paragraph attributes have been added (such as spacing or tabs), they will also be 
displayed. The Section heading displays attributes for margins, layout, and paper size.  
 
You can expand and collapse the Font, Paragraph, or Section headings to view or 
hide the attributes. The underlined text attributes under the headings are links to the 
corresponding dialog boxes; when you click an underlined link, the corresponding 
dialog box opens and you can make any desired changes.  
 
You can also use the Reveal Formatting task pane to compare the differences in 
formatting between two text selections. 
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The Reveal Formatting task pane 

 
  

 
If the task pane is already open, you can use the Other Task 
Panes list to change task panes. 

  

 
Other attribute headings include Table, Cell, and Bullets and 
Numbering. 

  
 

 Procedures 

1. Select the Format menu. 

2. Select the Reveal Formatting command. 

3. Click a heading to expand or collapse its attributes. 

4. Select the text for which you want to reveal the formatting. 

5. Expand the desired format heading, if necessary, and click the 
desired formatting link. 

6. Make the desired formatting changes. 

7. To compare text, select the first text to be compared. 

8. Select the Compare to another selection option. 

9. Select the text to which you want to compare the formatting. 
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MODIFYING LINE SPACING 

 Discussion 
Line spacing refers to the distance between each line in a paragraph. You can use the 
Line Spacing list on the Formatting toolbar to adjust paragraph line spacing. The 
options on the Line Spacing list start with 1.0 (single spacing) and increment by .5, 
up to 3.0.  
 
You can also use the Line Spacing button to apply the last line spacing change to 
another paragraph. If you point to the button, a ScreenTip indicates the current setting. 
The last line spacing option used becomes the default for the button. 
 
The Line Spacing list also includes the More option, which opens the Paragraph 
dialog box. The Line spacing option in the Paragraph dialog box includes the 
additional options: At least, Exactly, and Multiple. After selecting one of these 
options, you can change the specific point size in the At box. 

 
Modifying line spacing 

 
  

 
You can also use the keyboard to change line spacing. For 
example, you can press the [Ctrl+1] key combination to 
single-space the current paragraph, the [Ctrl+5] key 
combination (above the keyboard keys, not on the numeric 
keypad) to change the line spacing to 1.5 lines, and the 
[Ctrl+2] key combination to double-space the current 
paragraph. 
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 Procedures 

1. Position the insertion point in the paragraph for which you want to 
change the line spacing. 

2. Click the arrow on the Line Spacing button  on the 
Formatting toolbar. 

3. Select the desired line spacing option. 

 

COPYING PARAGRAPH FORMATS 

 Discussion 
The Format Painter allows you to copy the paragraph formatting of specific text and 
apply it to one or more other paragraphs. This feature saves time when the formatted 
paragraph you copy contains multiple formatting attributes. 
 

  

 
To copy the selected formatting to multiple locations, double-
click the Format Painter button to activate it. Then, click it 
again when you have finished formatting paragraphs to 
deactivate it. 

  

 
You can also use the Styles and Formatting task pane to 
apply all the attributes from one paragraph to another. 

  
 

 Procedures 

1. Position the insertion point in the paragraph containing the 
formatting you want to copy. 

2. Click the Format Painter button  on the Standard toolbar. 

3. Click in the paragraph you want to format. 

 



 

 

LESSON 2 -  
INDENTING PARAGRAPHS  

In this lesson, you will learn how to: 

• Change the left indent  

• Indent the first line  

• Create a hanging indent  

• Create a right indent  
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CHANGING THE LEFT INDENT 

 Discussion 
Indenting a paragraph refers to moving it away from the left, the right, or both 
margins. This feature has many uses, including calling attention to sections in a 
document or indicating subordinate text. Additionally, the first line of each paragraph 
in many letters and documents is often indented from the left to improve readability. 
 
The Indent buttons on the Formatting toolbar move the paragraph to the next tab 
stop. By default, tab stops are set every half-inch (0.5). Therefore, you can use the 
Increase Indent button to indent a paragraph to the right in half-inch increments and 
the Decrease Indent button to decrease a paragraph indent in half-inch increments. 

 
Creating a left indent 

 
  

 
If you want to indent a different amount (such as 0.7”), you 
can use the Left option in the Paragraph dialog box. 
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 Procedures 

1. Position the insertion point in the paragraph you want to indent. 

2. Click the Increase Indent button  or the Decrease Indent 

button  on the Formatting toolbar. 

 

INDENTING THE FIRST LINE 

 Discussion 
There are several ways in which you can indent a paragraph from the left margin. For 
example, you can indent only the first line of a paragraph. The first line indent is often 
used to begin a paragraph. It is easy to create this type of indent using the horizontal 
ruler. 
 
The indent marker on the left side of the horizontal ruler is actually composed of two 
indent markers and a box. The top triangle is the First Line Indent marker and the 
bottom triangle is the Hanging Indent marker. The First Line Indent marker and the 
Hanging Indent marker move independently of each other; however, you can drag 
the Left Indent marker (the box) to move the First Line Indent and Hanging Indent 
markers simultaneously. 

 
Indent Marker Use 

 Indents only the first line of the selected 
paragraph from the left margin. 

 Indents all lines of a paragraph other than the first 
line from the left margin.  

 Moves both the First Line Indent marker and 
the Hanging Indent marker simultaneously. 
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Indenting the first line 

 
  

 
You can also use the Paragraph dialog box to set a first line 
indent. Select First line from the Special list and enter the 
amount of the indent in the By spin box. 

  

 
After indenting text, you can easily apply the same indent 
settings to other paragraphs by opening the Styles and 
Formatting task pane and selecting Formatting in use from 
the Show list. 

  
 

 Procedures 

1. Select the paragraphs you want to indent. 

2. Drag the First Line Indent marker  on the horizontal ruler to the 
desired position. 
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CREATING A HANGING INDENT 

 Discussion 
You can indent all lines of a paragraph except the first line. This type of indent is 
known as a hanging indent. A hanging indent is often used for lists or bibliographic 
references. 

 
Creating a hanging indent 

 
  

 
You can also use the Paragraph dialog box to create a hanging 
indent. Select Hanging from the Special list and enter the 
amount of the indent in the By spin box. 

  
 

  

 
Be sure to drag the triangular Hanging Indent marker. If you 
drag the Left Indent marker (bottom square), the First Line 
Indent marker will move as well. 
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 Procedures 

1. Select the paragraphs you want to indent. 

2. Drag the Hanging Indent marker  on the horizontal ruler to the 
desired position. 

 

CREATING A RIGHT INDENT 

 Discussion 
You can indent a paragraph from the right margin. You may want to do this, for 
example, to make a paragraph stand out on a page or to indicate a subordinate 
paragraph. 
 
You can indent selected text from the right margin by dragging the Right Margin 
marker on the horizontal ruler. The Right Margin marker is identical to the Left 
Margin marker, except that it appears alone near the right end of the horizontal ruler. 

 
Creating a right indent 

 
  

 
You can also use the Paragraph dialog box to create a right 
indent. Set the desired indentation using the Right spin box 
under Indentation. 

  
 



Lesson 2 - Indenting Paragraphs Word 2002 - Lvl 1 

Page 16 Organizational & Staff Development, U of T
 

 Procedures 

1. Select the paragraphs you want to indent. 

2. Drag the Right Indent marker  on the horizontal ruler to the 
desired position. 

 



 

 

LESSON 3 -  
USING NUMBERS AND BULLETS  

In this lesson, you will learn how to: 

• Type a numbered or bulleted list  

• Add numbers or bullets to text  

• Delete a numbered or bulleted item  

• Add a numbered or bulleted item  

• Remove numbers or bullets from text  

• Change a bullet or number style  
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TYPING A NUMBERED OR BULLETED LIST 

 Discussion 
There may be times when you need to include a numbered or bulleted list in a 
document. Numbered lists are often sequential items or items listed by order of 
importance. For example, you may want to number specific steps on a list or add 
letters to an outline detailing the hierarchy of a corporation. When you want to 
emphasize items in a list in no particular order, you can use a bulleted list. 
 
One way to create a numbered list is to use the AutoFormat feature, which applies 
numbers or bullets as you type. Whenever you type a 1 (Arabic or Roman) or an A 
(uppercase or lowercase) and a period ( . ), dash ( - ), or parenthesis ( ) ) followed by a 
space or tab indent and then text, Word assumes you want to sequentially list the 
items. Whenever you type an asterisk (*) followed by a space or a tab indent and then 
type text, Word assumes you want to create a bulleted list. Thereafter, each time you 
press the [Enter] key, the next applicable number or letter in the sequence appears in 
a numbered list or another bullet appears in a bulleted list. 
 
After typing the first line of numbered or bulleted text and pressing the [Enter] key, 
the AutoCorrect Options button displays. At this point, you can accept the 
AutoFormat and continue typing your list, or you can use the AutoCorrect Options 
list to undo the previous automatic list formatting or to end the list on the current line. 

 
Typing a numbered list 
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You can also disable numbering and bulleting after the last list 
item by pressing the [Enter] key and then pressing the 
[Backspace] key or by pressing [Enter] two times. 

 
Once you have created a numbered or bulleted list, you can 
view the format in the Styles and Formatting task pane. You 
can then apply the list format to other text in the document. 

  

 
You can permanently disable AutoFormat of numbers and 
bullets by selecting Stop Automatically Creating Numbered 
Lists or Stop Automatically Creating Bulleted Lists from 
the AutoCorrect Options list. 

  
 

 Procedures 

1. Position the insertion point where you want to begin the numbered or 
bulleted list. 

2. To create a numbered list, type the number or letter you want to 
begin the list, or to create a bulleted list, type an asterisk (*). 

3. Add the desired spacing or punctuation.  

4. Type the desired text for the first item on the list. 

5. Press [Enter]. 

6. Continue entering list items as desired. 

7. To turn off numbering or bulleting after the last list item, press 
[Enter] two times. 

 

ADDING NUMBERS OR BULLETS TO TEXT 

 Discussion 
Word can generate a numbered or bulleted list from existing text. When you use the 
Numbering button on the Formatting toolbar, Word numbers each paragraph of the 
selected text sequentially, beginning with the number 1. When you use the Bullets 
button, Word adds a bullet to each paragraph of the selected text. 
 
These buttons are a great time-saver. For example, you may decide that a previously 
created, unnumbered or unbulleted list would appear better with numbers or bullets. 
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Adding numbers to existing text 

 
  

 
If the document contains a numbered list above the current 
list, the AutoCorrect Options button appears, allowing you to 
continue the numbering sequence from the previous list or to 
restart the numbering. 

  
 

 Procedures 

1. Select the text to which you want to add numbers or bullets. 

2. Click the Numbering button  to add numbers or the Bullets 

button  to add bullets to the selected text. 

 

DELETING A NUMBERED OR BULLETED ITEM 

 Discussion 
Items can be deleted from a numbered or bulleted list. If an item in a numbered list is 
deleted, Word automatically renumbers the remaining items as needed. It is often 
helpful to display the formatting marks to assist you in this task. 
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The selection bar (the blank area to the left of a paragraph) provides a quick method 
of selecting a list item. 
 

  

 
In addition, Word automatically renumbers a list when 
numbered items are moved or added. 

  
 

 Procedures 

1. Click in the selection bar to the left of the numbered or bulleted item 
you want to delete. 

2. Press [Delete]. 

 

ADDING A NUMBERED OR BULLETED ITEM 

 Discussion 
You can add an item to a numbered or bulleted list. If you add an item to a numbered 
list, Word automatically renumbers the existing items as needed. 
 

  

 
Word automatically renumbers a list when numbered items are 
deleted or moved. 

  
 

 Procedures 

1. Position the insertion point at the end of the numbered or bulleted 
item after which you want to add a new item. 

2. Press [Enter]. 
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REMOVING NUMBERS OR BULLETS FROM TEXT 

 Discussion 
If you decide that numbers or bullets are no longer appropriate, you can remove them 
from text. You can use the Numbering or Bullets buttons on the Formatting toolbar 
to remove numbers or bullets from a list. 
 

 Procedures 

1. Select the list from which you want to remove numbers or bullets. 

2. Click the Numbering button  to remove numbers or the 

Bullets button  to remove bullets from the selected text. 

 

CHANGING A BULLET OR NUMBER STYLE 

 Discussion 
You can use options available in the Bullets and Numbering dialog box to change 
bullet and number styles. You can also mix different bullet and number styles within 
the same document. 
 
The Bulleted page provides a variety of bullet styles. You can use the Customize 
button to control indents and text position or to choose different bullet characters. The 
styles on the Numbered page include numbers, letters and roman numerals. You can 
use the Customize button to reset the starting number and to control indents and text 
position. 
 
The most recently used style in the Bullets and Numbering dialog box becomes the 
default list style that is applied when you use the Bullets or Numbering button on the 
Formatting toolbar. 
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Changing a bullet style 

 
  

 
You can also double-click any bullet or number to open the 
Bullets and Numbering dialog box. However, when using this 
method, a bullet change affects only the bullet clicked, 
whereas a number change affects all the numbers in a list. 

  

 
You can also insert picture bullets by selecting Customize on 
the Bulleted page in the Bullets and Numbering dialog box, 
and Picture from the Customize Bulleted List dialog box. 
Different pictures can be used for each level in a list. 

  

 
You can use the Outline Numbered page to create a multi-
level list and the List Styles page to create, apply, or modify a 
template list style. 

  
 

 Procedures 

1. Select the bulleted or numbered list for which you want to change 
the bullet or number style. 

2. Select the Format menu. 

3. Select the Bullets and Numbering command. 

4. Select the desired tab. 

5. Select the desired style. 
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6. Select OK. 

 



 

 

LESSON 4 -  
USING FIND AND REPLACE  

In this lesson, you will learn how to: 

• Use Find  

• Use Find options  

• Find special characters  

• Find a format  

• Use Replace  
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USING FIND 

 Discussion 
You can use Word’s Find feature to quickly find text in an open document. When 
Word finds the text, it selects it. You can then choose to search the remainder of the 
document or to close the Find and Replace dialog box. Using Find to move to specific 
text in a document saves you time, as well as the effort of having to manually scroll 
through the document. 
 
Find begins searching at the insertion point; however, you can choose the direction in 
which you want to search and whether or not you want to search the entire document. 
 
After you have performed a find and closed the Find and Replace dialog box, the Next 
Page and Previous Page buttons on the vertical scroll bar become blue and display 
the text Previous Find/Go To and Next Find/Go To. Instead of scrolling to the next 
or previous page when clicked, they now move to the next or previous occurrence of 
the text in the Find and Replace dialog box, even if it is closed. You can use the 
Browse by Page button on the Select Browse Option menu to reset the browse 
option. 

 
Finding text in a document 

 
  

 
You can also open the Find and Replace dialog box to the 
Find page by selecting the Edit menu and the Find command. 
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You can move the Find and Replace dialog box as needed to 
view the found text. 

  

 
The Select Browse Option menu provides buttons you can 
use to navigate to various items in a document (such as 
graphics and tables). These buttons can be useful when 
navigating long documents. 

  
 

 Procedures 

1. Click the Select Browse Object button  on the vertical scroll 
bar. 

2. Select the Find button . 

3. Type the text you want to find in the Find what box. 

4. Select Find Next. 

5. Select Find Next as needed to search for additional occurrences of 
the text. 

6. Select OK when Word notifies you that it has reached the end of the 
document. 

7. Select Cancel when you have finished the search. 

 

USING FIND OPTIONS 

 Discussion 
You can select options on the Find page in the Find and Replace dialog box to narrow 
a search. The Find and Replace dialog box must be fully expanded to access these 
options. 
 
When the Match case option is enabled, Word only finds text that exactly matches the 
characters in the Find what box, including uppercase and lowercase characters. 
 
The Find whole words only option ignores text that appears as part of another word. 
For example, if the search text is inform and the Find whole words only option is 
selected, Word identifies only the word inform and not words containing inform. 
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The Use wildcards option allows you to use the asterisk ( * ) and question mark ( ? ) 
wildcards to search for words that fit a pattern. For example, s?t finds the words sit, 
sat, or set, and s*t finds those words, as well as the words shirt, shot, and sport. 
 
If words have multiple correct spellings, such as theater or theatre, you can use the 
Sounds like option to find the desired text. 
 
With the Find all word forms option enabled, Word finds both singular and plural 
forms of the search text (if it is a noun) and all possible tenses of the root form of a 
verb (if the search text is a verb). This option is unavailable if either the Use 
wildcards or Sounds like option is selected. 

 
Using Find options 

 
  

 
You can move the Find and Replace dialog box to view the 
found text. You can also condense the Search Options section 
to view more of the document by selecting the Less button. 

  
 

 Procedures 

1. Click the Select Browse Object button  on the vertical scroll 
bar. 

2. Select the Find button . 

3. Type the text you want to find in the Find what box. 
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4. Select More . 

5. Select the Search list. 

6. Select the direction in which you want to search. 

7. Select search options as desired. 

8. Select Less  to collapse the Search Options section, if desired. 

9. Select Find Next. 

10. Select Cancel when you have finished the search. 

 

FINDING SPECIAL CHARACTERS 

 Discussion 
You can use the Find feature to search for special characters (such as an optional 
hyphen) or formatting marks (such as a paragraph mark or a tab character). You can 
use Find to locate extraneous characters or to check existing ones. 
 
When you are searching for special characters, you can select the desired character 
from Find and Replace dialog box. 

 
Finding special characters 
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 Procedures 

1. Click the Select Browse Object button  on the vertical scroll 
bar. 

2. Select the Find button . 

3. Select More . 

4. Select the Search list. 

5. Select the direction in which you want to search. 

6. Select Special . 

7. Select the desired special character. 

8. Select Less  to collapse the Search Options section, if desired. 

9. Select Find Next. 

10. Select Cancel when you have finished the search. 

 

FINDING A FORMAT 

 Discussion 
At times, you may want to locate text containing a specific format. You can search for 
font, paragraph, tab, language, frame, or style formats, as well as for highlighting. 
This feature enables you to easily locate formats in order to edit or delete them. 
 
You can search for formats without identifying specific text. 
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Finding a format 

 

 Procedures 

1. Click the Select Browse Object button  on the vertical scroll 
bar. 

2. Select the Find button . 

3. Type the text you want to find in the Find what box. 

4. Select More . 

5. Select the Search list. 

6. Select the direction in which you want to search. 

7. Select Format. 

8. Select the desired format type. 

9. Select the option you want to find, if necessary. 

10. Select OK, if necessary. 

11. Select Less  to collapse the Search Options section, if desired. 

12. Select Find Next. 

13. Select Cancel when you have finished the search. 
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USING REPLACE 

 Discussion 
With the Replace feature, you can replace found text with alternate text, formatting, 
or special characters. You can control what is replaced by confirming each 
replacement. 
 
Word can also replace all occurrences of the specified text at one time if you do not 
want to review each replacement. It is a good idea, however, to use caution when you 
use the Replace All command. You must be precise when specifying the search text, 
so that you do not unintentionally replace the wrong text. 

 
Replacing text 

 
  

 
You can also display the Replace page in the Find and 
Replace dialog box by selecting the Edit menu and then the 
Replace command. 

  

 
To completely remove the search text from the document, you 
can leave the Replace with box empty. 
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 Procedures 

1. Click the Select Browse Object button  on the vertical scroll 
bar. 

2. Select the Find button . 

3. Select the Replace tab. 

4. Type the text you want to find in the Find what box. 

5. Select the Replace with box. 

6. Type the desired replacement text. 

7. Select More , if necessary. 

8. Select the Search list. 

9. Select the direction in which you want to search. 

10. Select Less  to collapse the Search Options section, if desired. 

11. Select Find Next. 

12. Select Replace to replace the current occurrence with the 
replacement text, Replace All to replace all occurrences with the 
replacement text, or Find Next to skip the current occurrence. 

13. Select OK. 

14. Select Close when you have finished replacing text. 

 



 

 

LESSON 5 -  
USING AUTOTEXT  

In this lesson, you will learn how to: 

• Create an AutoText entry  

• Insert an AutoText entry  

• Delete an AutoText entry  
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CREATING AN AUTOTEXT ENTRY 

 Discussion 
AutoText allows you to insert frequently used text and graphics using a keyword, 
called the AutoText entry name. AutoText entries are an excellent way to store 
“boilerplate” items such as addresses, letter salutations, logos, or copyright notices. 
AutoText entries can save time, ensure fewer errors, and maintain consistency when 
creating documents. 
 
AutoText entry names, which can include spaces, should be short and meaningful. 
AutoText entries are inserted by typing the entry name or by selecting the entry name 
from the AutoText submenu on the Insert menu. You can also take advantage of the 
AutoComplete feature, which completes a text entry after four characters are typed, 
by making your AutoText entry name at least four characters long. 
 
AutoText entries are stored in the Normal template, which means that the AutoText 
entries are available to any document based on the Normal template. You can also 
save an AutoText entry to another template. In this way, you can create AutoText 
entries for use only in documents using a specific template. 

 
Creating an AutoText entry 

 
  

 
You can also use the AutoText toolbar to create and insert 
AutoText entries. 
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You can print a list of AutoText entries by selecting the Print 
What option in the Print dialog box and then the AutoText 
entries option. 

  

 
It is a good idea to show all formatting marks; it makes it 
easier to include or not include the paragraph marks in the 
AutoText entry. 

  
 

 Procedures 

1. Select the desired text for the AutoText entry. 

2. Select the Insert menu. 

3. Point to the AutoText command. 

4. Select the New command. 

5. Type the desired AutoText entry name. 

6. Select OK. 

 

INSERTING AN AUTOTEXT ENTRY 

 Discussion 
Word provides many default AutoText entries. These entries include commonly used 
salutations, closings, and other text items. For example, the Author, Page #, Date 
entry, automatically inserts your name, the current page, and the current date at the 
insertion point. 
 
You can insert any default AutoText entry or one you have created. The AutoText 
entry can be inserted into any open document that uses the template containing the 
AutoText entry. 
 
AutoComplete can also insert an AutoText entry, but you must type at least four 
letters of the AutoText entry name. For example, if you have created an AutoText 
named catalog for the full text Worldwide Sporting Goods Equipment Catalog and 
you type cata into the document, a ScreenTip displays the full AutoText entry. When 
the ScreenTip appears, you can press either the [Enter] or [F3] key to insert the full 
text into the document. If you do not want to insert the suggested AutoText entry, you 
can continue typing. 
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AutoComplete can also complete dates. If you start to type the current date, a day of 
the week, or a long month name, AutoComplete will offer completed text, which you 
can either accept or ignore. 
 

  

 
You can also use the AutoText toolbar to create and insert 
AutoText entries. 

  

 
If you do not recall the name of an AutoText entry, you can 
choose it from the AutoText submenu on the Insert menu or 
from the AutoText page in the AutoCorrect dialog box. 

  

 
If you create an AutoText entry name with less than four 
characters, AutoComplete will not be able to complete the 
text. In this case, you must press the [F3] key to insert the full 
AutoText entry. 

  
 

 Procedures 

1. Position the insertion point where you want to insert the AutoText 
entry. 

2. Type the desired AutoText entry name. 

3. Press [F3] or [Enter]. 

 

DELETING AN AUTOTEXT ENTRY 

 Discussion 
You can delete an AutoText entry when you no longer need it. Deleting unnecessary 
AutoText entries reduces the size of the AutoText list and can save time if you must 
frequently scroll the list to locate an AutoText entry name. 
 

  

 
You cannot undo the deletion of an AutoText entry, although 
the AutoText entry can be added again at any time. 
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 Procedures 

1. Select the Insert menu. 

2. Point to the AutoText command. 

3. Select the AutoText command. 

4. Select the AutoText entry you want to delete. 

5. Select Delete. 

6. Select Close. 

 



 

 

LESSON 6 -  
SETTING TABS  

In this lesson, you will learn how to: 

• Use tab stops  

• Set tab stops  

• Delete and move tab stops  

• Clear all tabs  

• Create a leader tab  
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USING TAB STOPS 

 Discussion 
When you need to create a document in which the text appears at fixed locations 
across the page, you can use tabs to space the text. Tabs can serve many functions in a 
document. For example, you can use a combination of tabs to create a table for an 
office telephone list. 
 
Tab stops appear on the horizontal ruler. Word allows you to set left, center, right, and 
decimal tab stops in any combination. 
 
Tab stops are a component of paragraph formatting and, therefore, apply to every line 
in a paragraph. Each paragraph, however, can have a different combination of tab 
stops. 
 
Each type of tab stop positions text differently. Text and numbers are aligned flush-
left to a left-aligned tab stop, centered under a center tab stop, and aligned flush-right 
to a right-aligned tab stop. Finally, the first decimal point or period occurring in the 
text or number is aligned to a decimal tab stop. (If there is no period or decimal in the 
text or number, it is aligned flush-right to the decimal tab.) Decimal tabs are most 
useful when you need to enter a list of numbers, and you want the decimal points of 
the numbers to be aligned. 
 
The following illustration represents how text appears with the various tab settings: 

 
LEFT CENTER RIGHT DECIMAL 
Joanne Morgan Vice President Active Wear 170.90 
Francis Orr Manager Diving 250.30 
Robert Maxwell Associate Shoes 79.00 
Betty Fields Supervisor Racquet Sports 98.70 

Setting tabs 

You can also set a bar tab. A bar tab creates a vertical line at the tab stop each time 
you create a new line. A bar tab can be useful for separating columns of numbers or 
for creating a sidebar for a paragraph. 
 
You can use the Tab Alignment button on the horizontal ruler to set a tab stop. In 
addition, you can use the Tabs dialog box to define more precise tab stops. 
 
By default, left-aligned tabs are set at half-inch intervals across the page. 
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SETTING TAB STOPS 

 Discussion 
Tab stops can be positioned anywhere on a line, and you can set a combination of left-
aligned, center, right-aligned, decimal, and bar tabs for each paragraph. 
 
You can create tab stops by clicking the Tab Alignment button on the left side of the 
horizontal ruler until the desired tab character appears and then clicking the desired 
location on the horizontal ruler. You can also use the Tabs dialog box to enter a 
specific tab type and location. 
 
You can have as many tab stops as desired in a document. 
 
The following five types of tabs are available: 

 
Tab Character Tab Type 

 Left 

 Center 

 Right 

  Decimal 

 Bar 

 
Tab stops only apply to the current paragraph. After creating tab stops, you should 
make sure that you start typing the tabbed text on a line formatted with the desired 
tabs. In addition, each time you press the [Enter] key, you create another line 
formatted with the same tab stops. 
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Setting tab stops 

 
  

 
You can click the left mouse button on the Tab Alignment 
button to cycle forward through the tab characters or the right 
mouse button to cycle backwards. 

  

  
You can also set tab stops using the Click and Type feature in 
the Print Layout or Web Layout view. 

  
 

 Procedures 

1. Position the insertion point in the line to which you want to add a tab 
stop. 

2. To set a left-aligned tab, click the Tab Alignment button until the 

Left Tab character  appears. 

3. Click the horizontal ruler at the desired location for the tab stop. 

4. To set a center tab, click the Tab Alignment button until the Center 

Tab character  appears. 

5. Click the horizontal ruler at the desired location for the tab stop. 

6. To set a right-aligned tab, click the Tab Alignment button until the 

Right Tab character  appears. 
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7. Click the horizontal ruler at the desired location for the tab stop. 

8. To set a decimal tab, click the Tab Alignment button until the 

Decimal Tab character  appears. 

9. Click the horizontal ruler at the desired location for the tab stop. 

10. To set a bar tab, click the Tab Alignment button until the Bar Tab 

character  appears. 

11. Click the horizontal ruler at the desired location for the tab stop. 

 

DELETING AND MOVING TAB STOPS 

 Discussion 
You can delete tab stops. For example, you may want to delete tab stops if you are 
removing data from a telephone list. Although you can use the Tabs dialog box to 
delete tab stops, it is much easier to drag them off the horizontal ruler. 
 
After you have removed a tab stop, any text positioned at that tab stop moves to the 
next defined tab stop or to the first default tab stop after the last defined tab stop. 
 
Tab stops can also be moved to other positions on the ruler to accommodate the text in 
your columns or to align a column under a column heading. Moving a tab stop moves 
the text aligned to that tab stop to the new position. 
 
If you wish to move a whole column of tabbed text, select all the tabbed text before 
moving any tabs. If tab stops are set differently for certain lines in your tabbed text 
(such as the title line), some tabs may appear dimmed on the ruler when you select all 
the tabbed text. You can drag a dimmed tab stop to delete or move it. 
 

  

 
After setting a tab on the ruler, you can view the distance from 
the tab to each margin by holding the [Alt] key and clicking 
and holding the mouse button on the tab. You can continue to 
press the [Alt] key and drag the tab to the desired position 
relative to either margin. 
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 Procedures 

1. To delete a tab stop, select the text from which you want to remove 
the tab stop. 

2. Drag the desired tab character off the ruler. 

3. To move a tab stop, select all text aligned to the tab stop you want to 
move. 

4. Drag the tab stop to the desired position on the horizontal ruler. 

 

CLEARING ALL TABS 

 Discussion 
After typing all of your tabbed text, you want to be able to return to the default tabs in 
order to enter more tabbed or paragraph text. You can return to the default tab set by 
placing the insertion point below the tabbed text and then clearing the existing tabs. 
Clearing tabs removes them from the current paragraph(s). 
 
You can choose to clear a specific tab, or you can clear all tabs simultaneously. A 
quick way of clearing tabs is to use the Tabs dialog box. 
 

 Procedures 

1. Select the paragraph from which you want to clear the tabs. 

2. Select the Format menu. 

3. Select the Tabs command. 

4. Select Clear All. 

5. Select OK. 
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CREATING A LEADER TAB 

 Discussion 
You can use the Tabs dialog box to apply a leader to a tab. A leader is a dotted, 
dashed, or solid line that appears in the space between the last character to the left and 
the first character of the text aligned to the tab stop to which the leader has been 
applied.  
 
Leader characters can have many uses. For instance, they can visually connect text on 
a line, such as a chapter heading aligned to the left margin and its page number 
aligned to the right in a table of contents. 
 
If you add or remove text to the left or right of a leader tab, the length of the leader 
changes accordingly to accommodate the text. 

 
Creating a leader tab 

 

 Procedures 

1. Select the Format menu. 

2. Select the Tabs command. 

3. Type the desired tab position in the Tab stop position box. 

4. Under Alignment, select the desired tab type. 
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5. Under Leader, select the desired leader type. 

6. Select Set. 

7. Select OK. 

 



 

 

LESSON 7 -  
WORKING WITH TABLES  

In this lesson, you will learn how to: 

• Create a table  

• Navigate a table  

• Enter text into a table  

• Insert a blank line  

• Use Table AutoFormat  

• Hide and show gridlines  

• Use the Draw Table button  

• Convert existing text into a table  
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CREATING A TABLE 

 Discussion 
It is often useful to put information in your documents into table format. For example, 
an employee phone list is usually easier to read in a table. 
 
A table is composed of horizontal rows and vertical columns. The intersection of a 
row and a column is referred to as a cell. Text is entered into a cell and a cell can 
contain one or more lines of text. You can also vary the amount of text you enter into 
table cells. For example, one cell can have multiple lines of text and another can have 
only one line of text. 
 
There are several ways to create a table in Word. You can enter the desired rows and 
columns in the Insert Table dialog box, or you can use the Insert Table button on the 
Standard toolbar. If you have already created a table in your document, you can 
select the Table Grid style from the Styles and Formatting task pane to insert a new 
table. Finally, you can use the Draw Table feature to draw your own table. Additional 
rows and columns can be added to any table, and extra rows and columns can be 
deleted. 
 
You can also create nested tables. A nested table is a table within a cell of a larger 
table. 

 
Dragging to define a table 
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You can open the Insert Table dialog box by selecting the 
Table menu, pointing to the Insert command, and then 
selecting the Table command. When you create a table in this 
manner, you must indicate the desired number of rows and 
columns. 

  

 
A table created using the Insert Table button or the Table 
command on the Insert submenu from the Table menu 
displays borders around each cell by default. 

  
 

 Procedures 

1. Click the Insert Table button  on the Standard toolbar. 

2. Drag to select the number of rows and columns in the table. 

 

NAVIGATING A TABLE 

 Discussion 
You can navigate a table using the mouse or the keyboard. Using the mouse, you just 
click in the desired cell. Using the keyboard, you can press the [Tab] or arrow keys. If 
there is text in the next cell and you press the [Tab] key, the text will be selected. If 
there is text in an adjacent cell and you use an arrow key to access it, the text will not 
be selected. 
 

  

 
If you press the [Tab] key when the insertion point is in the 
last cell of the table, Word inserts a new row below the current 
row. 

  
 

 Procedures 

1. Click in the cell you want to select. 

2. Press [Tab] to move to the next cell. 

3. Press [Shift+Tab] to move to the previous cell. 
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4. Press [Down] to move down one cell. 

5. Press [Right] to move right one cell. 

6. Press [Left] to move left one cell. 

7. Press [Up] to move up one cell. 

 

ENTERING TEXT INTO A TABLE 

 Discussion 
When you create a table, the insertion point appears in the first cell of the table by 
default, so that you can immediately begin typing text into the table. 
 
Text is entered into a cell at the insertion point and is typed into a cell just as it is 
typed into other areas of the document. When the typed text exceeds the width of the 
cell, Word automatically wraps the text to the next line. In addition, you can press the 
[Enter] key to create a new paragraph within a cell. 
 

 Procedures 

1. Position the insertion point in the cell in which you want to enter 
text. 

2. Type the desired text. 

 

INSERTING A BLANK LINE 

 Discussion 
You can insert a blank line above a table to place a title or some other identifying text 
above the table. Once the blank line has been inserted, you can enter, format, and 
align the text as desired. 
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 Procedures 

1. Position the insertion point at the top of the document. 

2. Press [Enter]. 

 

USING TABLE AUTOFORMAT 

 Discussion 
You can use Table AutoFormat to apply table formatting styles to a table. Table 
AutoFormat styles provide many combinations of shading and lines to make the table 
easier to view and to add a more finished, professional look. 
 
In the Table AutoFormat dialog box, you can select the formatting elements you want 
to apply, as well as which parts of the table you want Word to format. 
 
As soon as you create a table, its formatting appears in the Pick formatting to apply 
list in the Styles and Formatting task pane. Any table style applied within the 
document also appear in the task pane, thereby allowing you to easily apply 
formatting to a new table or to apply a consistent format to all tables in the document. 
 
You can also right-click any table style in the Styles and Formatting task pane to 
modify it or to create a new table style. If you frequently format tables in the same 
manner, you can save the table formats as a table style and add the table style to the 
template; it will then be available for all future documents. 
 
After a Table AutoFormat has been applied, you can modify or remove the formatting 
as desired, directly in the document. You can also remove table formats by selecting 
the Table Normal style from the Table AutoFormat dialog box. When you apply the 
Table Normal style, all table formatting is removed from the table; any character 
formatting you may have applied, however, is not removed. 
 
You can also apply a Table AutoFormat style by showing All styles in the Styles and 
Formatting task pane and selecting a table style. 
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Applying a Table AutoFormat 

 
  

 
You can use the Reveal Formatting task pane to review the 
formatting of a table; clicking any link in the Table or Cell 
section accesses the applicable dialog box for modification, if 
desired. 

  

 
The AutoFit to Contents command on the AutoFit submenu 
of the Table menu automatically adjusts the width of a 
column to the amount of text typed into cells within the 
column. 

  
 

  

 
Selecting the Delete button in the Table AutoFormat dialog 
box deletes user-defined table styles from Word. 
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 Procedures 

1. Position the insertion point anywhere in the table you want to format. 

2. Select the Table menu. 

3. Select the Table AutoFormat command. 

4. Select the desired style in the Table styles list. 

5. Select or deselect any options as desired. 

6. Select Apply. 

 

HIDING AND SHOWING GRIDLINES 

 Discussion 
Word displays table gridlines by default. Gridlines are faint, gray lines that border 
each cell of the table and are useful in viewing your table data. You can see the table 
gridlines only where there are no borders. 
 
You can hide the gridlines if you find them distracting. When the gridlines are 
displayed, the Hide Gridlines command is available on the Table menu. Conversely, 
when the gridlines are hidden, the Show Gridlines command appears on the Table 
menu. The default Word border is a black, solid, ½-point single line. 
 

  

 
Gridlines are never printed, even if they are displayed in the 
document. 

  

 
The Hide Gridlines and Show Gridlines command affects 
the display of gridlines in all tables in the document. 

  
 

 Procedures 

1. Position the insertion point in any cell of the table. 

2. Select the Table menu. 

3. Select the Hide Gridlines or Show Gridlines command, as 
applicable. 
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USING THE DRAW TABLE BUTTON 

 Discussion 
You can use the mouse as a “pencil” to draw a table. You can access this feature from 
the Draw Table button on the Tables and Borders toolbar. The Draw Table button 
can also be used to add cells, columns, and rows to a table, in any dimensions you 
choose. You can also draw diagonal lines to define the outside boundaries of a table or 
to split the contents of a cell. 
 
In addition, you can use the Draw Table button to create a nested table. A nested 
table is a table that appears within a table cell. For instance, you might want to use a 
nested table if a document uses a table for its page layout and you want to use 
additional tables within the document. Tables are often used to lay out side by side 
paragraphs of text or web pages. Smaller, nested tables are then used to contain 
reference material or graphics pertaining to information contained in the larger table. 
 
If you make a mistake while drawing a table, you can use the Eraser button, also 
located on the Tables and Borders toolbar, to remove any incorrect lines. 

 
Drawing a table 

 
  

 
Clicking the Tables and Borders button on the Standard 
toolbar displays the Tables and Borders toolbar and switches 
the document to Print Layout view. 
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You can also create a nested table by clicking in a table cell, 
selecting the Insert Table button on the Standard toolbar, 
and dragging to define the table configuration. 

  
 

 Procedures 

1. Click the Tables and Borders button  on the Standard 
toolbar. 

2. Drag the pencil diagonally to draw the desired table in the document. 

3. Drag the pencil in the table as desired to draw table cells, rows, and 
columns. 

4. To erase a line, click the Eraser button  on the Tables and 
Borders toolbar. 

5. Click the line you want to erase. 

6. To continue drawing, click the Draw Table button  on the 
Tables and Borders toolbar. 

 

CONVERTING EXISTING TEXT INTO A TABLE 

 Discussion 
You can easily create a table from existing text in a document. The Convert Text to 
Table dialog box allows you to select the number of columns you want in the table. 
Word will suggest the number of columns and rows, based on the tabs and paragraph 
marks contained in the selected text. 
 
Alternately, you can indicate the character you want to use as a text separator; Word 
will use the specified text separator as a column marker and determine the number of 
columns based on where the text separator occurs in the text you want to convert. You 
can separate text at paragraph marks, tabs, or commas, or you can specify a different 
character, if desired. 
 
In addition, the Convert Text to Table dialog box allows you to specify a fixed 
column width, AutoFit columns to the text typed within them, or AutoFit the table to 
the window. The AutoFormat button allows you to select a table style and 
AutoFormat the table even before you create it. 
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Converting existing text into a table 

 
  

 
Word always creates a new row at each paragraph mark. 

  
 

 Procedures 

1. Select the text you want to convert into a table. 

2. Select the Table menu. 

3. Point to the Convert command. 

4. Select the Text to Table command. 

5. If necessary, specify the desired number of table columns in the 
Number of columns spin box under Table size, or select the desired 
Separate text at option. 

6. Select the desired AutoFit behavior option. 

7. Select OK. 

 



 

 

LESSON 8 -  
EDITING A TABLE  

In this lesson, you will learn how to: 

• Select table components  

• Select the entire table  

• Insert rows and columns into a table  

• Merge cells  

• Rotate text in a table  

• Change column width and row height  

• Align table text  

• Distribute rows and columns evenly  

• Split cells  

• Delete columns and rows  

• Set table properties  

• Convert a table into text  

• Create a table heading  
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SELECTING TABLE COMPONENTS 

 Discussion 
You can select a single table cell, row, or column using the mouse. You might want to 
select a single cell, row, or column in order to format or edit its contents. 
 
You can quickly select a cell by clicking to the left of the first character in the cell, 
within the cell gridline. You can quickly select a row by clicking to the left of the row, 
outside the gridline. Likewise, you can quickly select a column by clicking above the 
column, outside the gridline. The area immediately to the left of the table is referred to 
as the row selection bar, and the area immediately above the table is referred to as the 
column selection bar. 
 
Once a cell, row, or column has been selected, you can perform certain functions on 
the selection, such as formatting it or deleting its contents. In addition, you can move 
a selected cell, column, or row, either by cutting and pasting it or by dragging it as 
desired. 
 
You select table text in the same way you select text in other parts of a document. For 
example, you can select a word by double-clicking it, or you can select a paragraph by 
triple-clicking it. You can also select a block of text by dragging across the text you 
want to select. 
 
Once text has been selected, you can perform a number of functions on it, such as 
formatting, deleting, or copying it. 
 

  

 
You can drag to select multiple cells, rows, or columns. 

  

 
You can also select a cell, row, or column by positioning the 
insertion point in the cell, row, or column you want to select 
and then selecting the Table menu, pointing to the Select 
command, and selecting the Column, Row, or Cell command, 
as appropriate. 

  

 
When positioned correctly, the mouse pointer will appear as a 
smaller, solid black arrow in the cell and column selection 
areas. However, in the row selection area, the default mouse 
pointer appears. 
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 Procedures 

1. Click in the blank space between the first character and the left 
gridline of the cell you want to select. 

2. Click in the row selection bar to the left of the row you want to 
select. 

3. Click in the column selection bar above the column you want to 
select. 

 

SELECTING THE ENTIRE TABLE 

 Discussion 
You can select the entire table. You might want to select the entire table in order to 
format it or edit its contents. 
 
Once an entire table has been selected, you can perform a number of functions on it, 
such as deleting information or formatting text, cells, rows, or columns. 
 

  

 
You can also select a table by clicking the table move handle. 
The table move handle, a square containing a four-headed 
arrow, appears when you point to the upper, left corner of a 
table in Print Layout view. You can also use the table move 
handle to move the table within the document. 

  
 

 Procedures 

1. Position the insertion point within the table. 

2. Select the Table menu. 

3. Point to the Select command. 

4. Select the Table command. 
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INSERTING ROWS AND COLUMNS INTO A TABLE 

 Discussion 
When you create a table, you can designate the desired number of rows and columns. 
If you need to add additional information to an existing table, you do not need to 
recreate the table. Instead, you can insert new rows or columns in the current table. 
 
You can insert a row above or below the current row or a column to the left or right of 
the current column. You can also add multiple rows or columns by first selecting the 
same number of rows or columns you want to add and then inserting the rows or 
columns. 

 
Adding a row to a table 

 
  

 
To add a new column beyond the last column in the table, 
select the last column, select the Table menu, point to the 
Insert command, and then select the Columns to the Right 
command. 

  

 
You can also insert rows and columns by right-clicking a row 
or column selection bar and using the Insert Rows or Insert 
Columns command on the shortcut menu or by selecting the 
Table menu, pointing to the Insert command, and selecting 
the appropriate command. 
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The Insert Table button on the Tables and Borders toolbar 
displays the last command selected. 

  
 

 Procedures 

1. Display the Tables and Borders toolbar and deactivate the Draw 
Table button, if necessary. 

2. Position the insertion point in a cell adjacent to where you want to 
insert the row or column. 

3. Click the arrow on the Insert Table button . 

4. Select the desired command. 

 

MERGING CELLS 

 Discussion 
You can merge two or more adjacent cells into a single cell. You may want to merge 
cells, for example, to create a table heading by spanning text in one cell across the 
entire table. 
 
When you are selecting cells to merge, you can select an entire row or column, or you 
can select just the cells you want to merge. 
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A merged cell 

 
  

 
You can also merge cells by selecting the Table menu and 
then the Merge Cells command. 

  

 
You can easily merge two cells by using the Eraser button on 
the Tables and Borders toolbar to erase the line between 
them. 

  
 

 Procedures 

1. Display the Tables and Borders toolbar and deactivate the Draw 
Table button, if necessary. 

2. Select the cells you want to merge. 

3. Click the Merge Cells button . 
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ROTATING TEXT IN A TABLE 

 Discussion 
You can rotate text in table cells. This option allows you to create special effects. For 
example, you can change the orientation of long labels so that they fit within the table. 
 
The Change Text Direction button on the Tables and Borders toolbar cycles 
through three orientations: horizontal, vertical facing right, and vertical facing left. As 
you cycle through the orientations, the Change Text Direction button changes to 
display the current text orientation. 
 
When the insertion point is in a cell with rotated text, the alignment, bullet, number, 
and indent buttons on the Standard toolbar rotate as well to reflect the orientation of 
the text. In addition, the vertical alignment button on the Tables and Borders toolbar 
also matches the text orientation. 

 
A table with rotated text 

 
  

 
You must be in Print Layout view in order to view rotated 
text; the document automatically switches to Print Layout 
view as soon as you rotate text. 

  

 
You can also rotate text in a table by selecting the Format 
menu and then the Text Direction command. 
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 Procedures 

1. Display the Tables and Borders toolbar and deactivate the Draw 
Table button, if necessary. 

2. Select the cell containing the text you want to rotate. 

3. Click the Change Text Direction button , as needed, to the 
desired orientation. 

 

CHANGING COLUMN WIDTH AND ROW HEIGHT 

 Discussion 
When you first create a table, the columns are a fixed width by default. As you enter 
data into a table, you may find that some columns need to be narrower than the default 
width and others need to be wider. 
 
You can quickly adjust the width of any table column by dragging its column border 
to the desired width. You can adjust as many columns in a table as desired, although 
adjusting the width of any one column (except the last) does not affect the overall 
width of the table. 
 
If all the cells in a column are the same width, the width of the entire column changes. 
If the cells within the column are different widths, however, only the width of the 
current cell changes. 
 
The overall width of the table does not change when you change the width of one or 
more cells within the table. As a result, if you widen one column, the width of the 
column to its right is decreased accordingly, so that the overall width of the table stays 
the same. You can, however, adjust the overall width of the table by dragging either 
the left border of the first column or the right border of the last column as desired. 
 
Row height automatically adjusts to fit the font size or the number of lines of wrapped 
text within a row. If you want to add more spacing above or below the text in a row, 
you can change row height by dragging the row border to the desired height. You can 
only adjust the height of one row at a time by dragging. 
 

  

 
If you hold the [Alt] key as you drag a column or row border, 
the exact column or row measurement appears on the 
corresponding ruler. 
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You can also change column width by dragging the table 
column markers on the horizontal ruler, or you can change 
row height by dragging the table row markers on the vertical 
ruler. If you need precise measurements, you can access the 
Row or Column page in the Table Properties dialog box. 

  
 

 Procedures 

1. Drag any column border to the left to decrease or to the right to 
increase the width of that column. 

2. Drag any row header border up to decrease or down to increase the 
height of that row. 

 

ALIGNING TABLE TEXT 

 Discussion 
You can align text in a table cell in much the same way as you align text elsewhere in 
the document. In addition to the standard horizontal alignments, however, you can 
also align table text to the top, center, or bottom of a cell. The alignment palette 
available from the Tables and Borders toolbar provides every possible combination 
for aligning table text both horizontally and vertically in one click. 

 
Aligning table text 
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The Align button on the Tables and Borders toolbar always 
displays the last alignment option selected. 

  
 

 Procedures 

1. Display the Tables and Borders toolbar and deactivate the Draw 
Table button, if necessary. 

2. Select the cell containing the text you want to align. 

3. Click the arrow on the Align button  on the Tables and 
Borders toolbar. 

4. Select the desired alignment. 

 

DISTRIBUTING ROWS AND COLUMNS EVENLY 

 Discussion 
Although you can individually size each cell, row, and column in a table, you may 
decide that a table would look better if all the rows or columns were the same size. 
 
The Distribute Columns Evenly option adjusts the width of selected columns to an 
equal size, without changing the total width of the selected columns. For example, if 
the total width of three unequally sized columns is six inches, distributing the columns 
results in three columns, each two inches wide. In addition, you can distribute all the 
columns in a table by first selecting the entire table. 
 
Likewise, the Distribute Rows Evenly option distributes the height of selected rows 
evenly, without changing the total height of the selected rows. 
 
You can also select adjoining cells and distribute the widths of the cells evenly with 
the Distribute Columns Evenly option. If you select only adjoining cells, and not 
entire columns, the remaining cells in the columns do not change. 
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Distributing columns evenly 

 

 Procedures 

1. Display the Tables and Borders toolbar and deactivate the Draw 
Table button, if necessary. 

2. Select the cells, rows, or columns you want to distribute evenly. 

3. Click the Distribute Columns Evenly button  or the 

Distribute Rows Evenly button , as desired. 

 

SPLITTING CELLS 

 Discussion 
You can split cells to break a single cell or group of cells into a larger number of cells. 
Splitting cells is the opposite of merging cells. Instead of creating a single cell from 
multiple cells, you are creating multiple cells from a single cell. 
 
In the Split Cells dialog box, you can specify the number of rows and/or columns into 
which you want to split a cell. If you select multiple cells, the Merge cells before 
split option is selected in the Split Cells dialog box. When the Merge cells before 
split option is selected, the selected cells are merged as one and then split into the 
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selected number of columns or rows. For example, if you select two cells and then 
choose to split those cells into six cells, the Merge cells before split option will 
produce a total of six cells; three in each of the two selected cells. If you choose to 
deselect the Merge cells before split option, however, those two cells are split into 
six cells each, for a total of twelve cells. 
 
When you are selecting cells to split, you can select an entire row or column, or you 
can drag to select only the cells you want to split. 
 

  

 
You can also split cells by selecting the Table menu and then 
the Split Cells command. 

  

 
You can also use the Draw Table button on the Tables and 
Borders toolbar to split cells by drawing one or more lines 
within the cells as desired. 

  
 

 Procedures 

1. Display the Tables and Borders toolbar and deactivate the Draw 
Table button, if necessary. 

2. Select the cells you want to split. 

3. Click the Split Cells button . 

4. Select the desired number of rows and/or columns. 

5. Select OK. 

 

DELETING COLUMNS AND ROWS 

 Discussion 
You can delete any rows and/or columns you no longer need in a table. Deleting a 
column or row deletes not only the column or row, but also all contents within it. 
 

  

 
You can also delete a column or row by selecting the column 
or row you want to delete, right-clicking the selection, and 
then selecting the Delete Columns or Delete Rows command, 
as appropriate. 
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 Procedures 

1. Click in the row or column you want to delete. 

2. Select the Table menu. 

3. Point to the Delete command. 

4. Select the Columns or Rows command, as desired. 

 

SETTING TABLE PROPERTIES 

 Discussion 
When you create a table, Word sets certain defaults for the table and the table cells. 
You can customize the table by changing table settings to override these defaults. 
 
The Table Properties dialog box provides one central site from which you can 
customize a table. This dialog box has four pages: Table, Row, Column, and Cell. 
The options available in the Table Properties dialog box are listed in the following 
tables: 

 
Table Options Description 

Preferred width Sets the width of the entire table to a specific 
measurement in inches or to a percentage of the 
page width 

Alignment Controls the alignment of the table on the page; 
can be used to center or right align a table 

Indent from left Controls the indent of the table from the left 
margin; available only when the Left alignment 
option is selected 

Text wrapping Controls the placement of text around a table; 
when the Around option is selected, you can use 
the Positioning button to specify the exact table 
position, the distance between the text and the 
table, and table movement options 

Borders and 
Shading 

Opens the Borders and Shading dialog box, in 
which you can change border options and apply or 
modify shading 
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Table Options Description 

Options Opens the Table Options dialog box, which allows 
you to set the default margins between text and cell 
borders for all cells in the table, set the default 
spacing between cells, and set the table to resize 
automatically to fit its contents 

 
Row Options Description 

Specify height Sets the height of the selected row to a specific or 
minimum height in inches; use the Previous Row 
and Next Row buttons to select adjacent rows 

Allow row to break 
across pages 

Allows a row to be split across a page break; to 
prevent rows from breaking, deselect this option 

Repeat as header 
row at the top of 
each page 

Sets the top row or rows in a table as a header that 
repeats at the top of the table on each page; header 
rows make long tables spanning multiple pages 
easier to read 

 
Column Options Description 

Preferred width Sets the width of the selected column(s) to a 
specific measurement in inches or to a percentage 
of the table width; use the Previous Column and 
Next Column buttons to select adjacent columns 

 
Cell Options Description 

Preferred width Sets the width of the selected cell to a specific 
measurement in inches or a percent of the table 
width 

Vertical alignment Controls the alignment of text within a cell; use 
this option to align text to the top, center, or 
bottom of a cell 

Options Opens the Cell Options dialog box, which allows 
you to set the margins within a cell, have text wrap 
within a cell, or allows Word to size text to fit 
within a cell 
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Setting properties for a table 

 
  

 
You can also access the Table Properties dialog box by 
clicking any link the Table or Cell sections in the Reveal 
Formatting task pane; the Table Properties dialog box opens 
to the page corresponding to the link clicked. The insertion 
point must be positioned in a table for these sections to be 
available. 

  

 
You can also open the Table Properties dialog box by right-
clicking in a table and selecting the Table Properties 
command. 

  
 

 Procedures 

1. Select the cell, row, or column you want to change. 

2. Select the Table menu. 

3. Select the Table Properties command. 

4. Select the tab for the property you want to change. 
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5. Select the desired option. 

6. Continue setting options as desired. 

7. Select OK. 

 

CONVERTING A TABLE INTO TEXT 

 Discussion 
You can convert all or part of a table to text. When you convert a table to text, you 
must specify the character you want Word to use to replace the column markers. You 
can select paragraph marks, tabs, or commas; Word also allows you to specify a 
character of your choice. 

 
Converting a table into text 

 
  

 
Word always converts the end of row mark into a paragraph 
mark. 
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 Procedures 

1. Select the table rows you want to convert. 

2. Select the Table menu. 

3. Point to the Convert command. 

4. Select the Table to Text command. 

5. Under Separate text with, select the desired option. 

6. Select OK. 

 

CREATING A TABLE HEADING 

 Discussion 
You can create a table heading that appears on multiple pages. For example, if your 
table extends to two or more pages, you might want to have your column headings 
repeat at the top of each page. 
 
You must switch to print preview or Print Layout view to view the table heading on 
pages other than the first. 
 

  

 
The table heading can be created only from the top row or 
rows of the table. 

  

 
You can also create column headings by first selecting the 
rows you want to repeat, and then selecting the Table menu 
and the Table Properties command. On the Row page in the 
Table Properties dialog box, select the Repeat as header row 
at the top of each page option. 

  

 
You can insert a page break anywhere in a table to control the 
amount of rows on a page. You can also split a table into two 
tables by selecting the row above which you want to split the 
table, then selecting the Table menu and the Split Table 
command. Repeated heading rows, however, do not carry over 
from the first section of a split table. 
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 Procedures 

1. Select the row or rows you want repeat as a table heading. 

2. Select the Table menu. 

3. Select the Heading Rows Repeat command. 

 



 

 

LESSON 9 -  
APPLYING BORDERS AND SHADING  

In this lesson, you will learn how to: 

• Use borders and shading  

• Add borders and shading to text  

• Add a border to a page  

• Add a border to a table  

• Remove a border from a table  

• Add and remove shading  



Lesson 9 - Applying Borders and Shading Word 2002 - Lvl 2 

Page 76 Organizational & Staff Development, U of T
 

USING BORDERS AND SHADING 

 Discussion 
Borders and shading can enhance the appearance of a document. Borders are lines that 
appear around an object. Borders can range from a single horizontal line under a 
paragraph to fancy boxes with drop shadows or three-dimensional effects. Shading is 
color and/or a pattern behind graphics or text. You can add borders and shading to 
text, paragraphs, graphic images, or tables. You can also add a border around a page 
to make the page more visually attractive. 
 
Horizontal lines under paragraphs are often used to separate sections in a long 
document. You can create a box around a report title to enhance a cover page. In a 
table, borders and shading can be used to differentiate column and row headings from 
the rest of the table data. 
 
Borders can be customized by changing their style, color, and thickness. Available 
line styles include single, double, triple, solid, dashed, dotted, and shaded, among 
others. Each line in a box border can be independently customized. 
 
Shading provides a background behind text or graphics. You can apply shading to 
text, paragraphs, individual cells in a table, or to an entire table. 
 
Lines, boxes, and shading can be added to text, tables, and graphics from either the 
Tables and Borders toolbar or the Borders and Shading dialog box. 
 
After a border or shading has been added to a document, you can review or make 
changes to its settings by clicking the corresponding link in the Paragraph section of 
the Reveal Formatting task pane. 
 

  

 
The length of a line under a paragraph or the width of a box 
around it is determined by the paragraph margins. You can use 
the left and right indent markers on the ruler to adjust the 
margins. 

  

 
You can open the Borders and Shading dialog box by 
selecting the Format menu and the Borders and Shading 
command or by clicking the corresponding link in the Reveal 
Formatting task pane. 

  
 



Word 2002 - Lvl 2 Lesson 9 - Applying Borders and Shading 

Organizational & Staff Development, U of T Page 77
 

ADDING BORDERS AND SHADING TO TEXT 

 Discussion 
You can use either the Borders and Shading dialog box or the Tables and Borders 
toolbar to add borders and shading to text and paragraphs. You can also remove 
borders and shading from text and paragraphs. 
 
Before applying a border, you should select the line style, line weight (thickness), and 
line color. After selecting the line settings, you can apply a border style. Each line 
setting button on the Tables and Borders toolbar displays either a list or a palette of 
choices. 
 
If you decide to change the line style, weight, or color of an existing border, you must 
reapply the border for the changes to take affect. 
 

  

 
You can make changes to existing borders and shading by 
clicking the corresponding links in the Paragraph section of 
the Reveal Formatting task pane. 

  

  
You can remove borders from the current paragraph by 
selecting the No Border option from the Border palette. Both 
the Border Color and the Shading Color palettes include a 
More...Colors command that allows you to add colors to the 
palette. 

  

 
When you type three or more consecutive hyphens (-) and 
then press the [Enter] key, a single line is inserted across the 
page. Typing equal signs (=) inserts a double line across the 
page. 

  
 

 Procedures 

1. Display the Tables and Borders toolbar and deactivate the Draw 
Table button, if necessary. 

2. Position the insertion point in the text around which you want to 
apply a border. 

3. Click the Line Style arrow on the Tables and Borders toolbar, if 
desired. 

4. Select the desired line style. 
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5. Click the Line Weight arrow on the Tables and Borders toolbar, if 
desired. 

6. Select the desired line weight. 

7. Click the arrow on the Border Color button  on the Tables 
and Borders toolbar, if desired. 

8. Select the desired border color. 

9. Click the arrow on the Border button  on the Tables and 
Borders toolbar. 

10. Select the desired border position. 

11. To apply shading, click the arrow on the Shading Color button 

 on the Tables and Borders toolbar. 

12. Select the desired shading color. 

 

ADDING A BORDER TO A PAGE 

 Discussion 
Page borders can enhance the appearance of a document such as an invitation. Page 
borders are created on the Page Border page in the Borders and Shading dialog box. 
 
You can select the type of page border: box, shadow, or 3-D. Then, you can choose 
the line style, line color, and line width (thickness) of the border. Although the style, 
color, and width settings apply to all the lines in the page border by default, you can 
use the Custom setting to apply different settings to each line in the page border. 
 
If your document contains sections, you can apply a page border to the whole 
document, the current section, the first page of the current section, or to every page in 
the current section except the first page. 
 
The Options button on the Page Border page in the Borders and Shading dialog box 
provides selections for modifying the border placement on the page. Borders can be 
placed at specific distances from the edge of the page or from the text. 
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Adding a page border 

 
  

 
The Art list on the Page Border page in the Borders and 
Shading dialog box allows you to create page borders from a 
variety of graphical designs. 

  

 
To change an individual page border line, click Custom under 
Setting on the Page Border page in the Borders and Shading 
dialog box. Select the desired combination of Style, Color, 
Width, or Art settings and click the border button in the 
Preview diagram corresponding to the border line you want to 
change. 

  

 
You can make changes to existing page borders by clicking 
the corresponding link in the Section section of the Reveal 
Formatting task pane. 

  
 

 Procedures 

1. Select the Format menu. 

2. Select the Borders and Shading command. 

3. Select the Page Border tab. 

4. Under Setting, select the desired border type. 

5. Select the desired options under Style, Color, Width, and Art. 

6. Select the Apply to list. 
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7. Select the desired option. 

8. Select OK. 

 

ADDING A BORDER TO A TABLE 

 Discussion 
Even though you can use the Table AutoFormat feature to apply a combination of 
formats, shading, and borders to a table, you can add your own border style to a table 
as well. Similar to adding borders to text, you can select a border style from the Line 
Style or Line Weight lists on the Tables and Borders toolbar. In addition, you can 
apply diagonal borders to tables in which the cells are divided diagonally. 

 
Adding a border to a table 

 
  

 
You can also select a border from the Borders page in the 
Borders and Shading dialog box. To open this dialog box, 
select the Format menu and the Borders and Shading 
command. 

  

 
You can make changes to existing table borders and shadings 
by clicking the corresponding links in the Cell section of the 
Reveal Formatting task pane. 
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 Procedures 

1. Display the Tables and Borders toolbar and deactivate the Draw 
Table button, if necessary. 

2. Select the table cells, rows, or columns to which you want to add a 
border. 

3. Click the Line Style arrow on the Tables and Borders toolbar. 

4. Select the desired line style. 

5. Click the arrow on the Border button  on the Tables and 
Borders toolbar. 

6. Select the desired border position. 

 

REMOVING A BORDER FROM A TABLE 

 Discussion 
You can remove a border from individual or multiple cells, columns, or rows in a 
table, if desired. You can also remove borders from an entire table, as well as from 
text in a table or document. 
 

 
You can remove all borders from a table by selecting the No 
Border option from the Borders palette on the Tables and 
Borders toolbar or by selecting the None option on the 
Borders page in the Tables and Border dialog box. 

 

 Procedures 

1. Display the Tables and Borders toolbar and deactivate the Draw 
Table button, if necessary. 

2. Select the document text or table object from which you want to 
remove a border. 

3. Click the Line Style arrow on the Tables and Borders toolbar. 

4. Select the No Border option. 
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5. Click the arrow on the Border button  on the Tables and 
Borders toolbar. 

6. Select the option corresponding to the border you want to remove. 

 

ADDING AND REMOVING SHADING 

 Discussion 
You can apply shading to table cells and text. There are several shading intensities 
from which you can choose, as well as numerous fill colors. The shading intensities 
appear at the top of the Shading Color list on the Tables and Borders toolbar and 
range from light gray to black. 
 
Shading can be removed from a cell, a table, or text, if you decide you do not want it. 
Removing shading returns the cell, table, or text to its original appearance. 

 
Adding shading to a table row 

 

 
You can also apply shading using the Shading page in the 
Borders and Shading dialog box. To open this dialog box, 
select the Format menu and the Borders and Shading 
command. 
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You can make changes to existing shading by clicking the 
Shading link in the applicable Paragraph or Cell section of 
the Reveal Formatting task pane. 

  
 

 Procedures 

1. Display the Tables and Borders toolbar and deactivate the Draw 
Table toolbar, if necessary. 

2. Select the text or table object to which you want to add or remove 
shading. 

3. Click the arrow on the Shading Color button  on the Tables 
and Borders toolbar. 

4. Select the shading or color you want to add, or select No Fill to 
remove shading. 

 



 

 

LESSON 10 -  
WORKING WITH HEADERS AND FOOTERS  

In this lesson, you will learn how to: 

• Create headers and footers  

• Insert the current page number  

• Insert the current date  

• Create a first page header/footer  

• Alternate odd and even headers/footers  

• Set the starting page number  
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CREATING HEADERS AND FOOTERS 

 Discussion 
You can insert headers and footers into Word documents. A header is text or graphics 
that appears in the top margin of every page in a document. A header can include a 
date, a file name, chapter titles, or a company logo. 
 
A footer is similar to a header, but footers appear in the bottom margin of a page. A 
footer can include page numbers and author names. Headers and footers function in 
the same way. The only difference is their position on the page. 
 
You can use the same header and footer throughout a document, or you can change 
the headers and footers for different sections of a document. For instance, you can 
display the author’s complete name in the first page footer, but show only the author’s 
last name in the footer on subsequent pages. 
 
When creating a header or footer, Word automatically switches to Print Layout view. 
The document text is grayed and the Header and Footer areas are marked off by 
dashed boxes. 
 
The default tab stops for headers and footers are different than the default tab stops for 
the document. A center tab is set at approximately three inches from the left margin, 
and a right-aligned tab is set at approximately six inches from the left margin. These 
default header and footer tab stops are useful because a header or footer usually 
contains multiple bits of information evenly spaced across the page. 
 
The Header and Footer toolbar appears whenever you are creating or editing a 
header or footer. You can use the Switch Between Header and Footer button on the 
Header and Footer toolbar to switch between the header and footer. 
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Creating a footer 

 
  

 
You can also access the Header and Footer areas by double-
clicking in either the header or the footer in Print Layout 
view. 

  

 
The buttons on the Header and Footer toolbar allow you to 
add information such as page numbers, dates, and time. The 
information is added as a field, which is a placeholder for text 
that can vary in content and format.  

  

 
You can use the Insert AutoText list on the Header and 
Footer toolbar to automatically insert specific text and 
document information. 

  
 

 Procedures 

1. Select the View menu. 

2. Select the Header and Footer command. 

3. Position the insertion point where you want to add header text. 

4. Type the desired header text. 
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5. Click the Switch Between Header and Footer button  on the 
Header and Footer toolbar. 

6. Position the insertion point where you want to add footer text. 

7. Type the desired footer text. 

8. Select Close to close the Header and Footer toolbar and access the 
document text. 

 

INSERTING THE CURRENT PAGE NUMBER 

 Discussion 
If you want a document to contain page numbers, Word can automatically number 
each page. You can use the Insert Page Number button on the Header and Footer 
toolbar to insert a page number into the header or the footer. In addition, you can add 
text to the number (such as the word Page).  
 
In Print Layout view, you can see the headers and footers in your document.  
 

  

 
You can also use the Page Numbers dialog box to insert a 
page number. To open the Page Numbers dialog box, select 
the Insert menu and then the Page Numbers command. 

  
 

  

 
If you use the Header and Footer toolbar to insert a page 
number into the header or footer and then use the Page 
Numbers dialog box to insert a page number, your document 
will display the page number twice. 

  
 

 Procedures 

1. Select the View menu. 

2. Select the Header and Footer command. 

3. Click the Switch Between Header and Footer button  on the 
Header and Footer toolbar, if desired. 
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4. Position the insertion point where you want to add the current page 
number. 

5. Click the Insert Page Number button . 

 

INSERTING THE CURRENT DATE 

 Discussion 
Word can automatically print the current date in the header or footer of a document. 
This task is accomplished using the Insert Date button on the Header and Footer 
toolbar. Word inserts the date as a field, which means that it updates automatically to 
show the current date. Once you have entered the date, you can change its format as 
desired. 
 

  

 
You can also use the Date and Time dialog box to enter the 
current date as text or as a field in a header or footer. Select 
the header or footer, the Insert menu, the Date and Time 
command, and then the desired format. 

  
 

 Procedures 

1. Select the View menu. 

2. Select the Header and Footer command. 

3. Switch to the footer, if necessary. 

4. Position the insertion point where you want to insert the current date. 

5. Click the Insert Date button . 

6. To change the date format, right-click the date. 

7. Select Edit Field. 

8. Select the desired date format from the Date formats list. 

9. Select OK. 
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CREATING A FIRST PAGE HEADER/FOOTER 

 Discussion 
In many documents, the first page has a different header and footer than the rest of the 
document. If you have a title page on which you do not want to display the header or 
footer, you can choose to have a different first page header or footer. 
 
You can use the Show Previous and Show Next buttons on the Header and Footer 
toolbar to navigate the different headers and footers. 

 
Creating a first page header 

 

 Procedures 

1. Select the View menu. 

2. Select the Header and Footer command. 

3. Click the Page Setup button  on the Header and Footer 
toolbar. 

4. Under Headers and footers, select the Different first page option. 

5. Select OK. 
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6. Enter the first page header text, or click the Show Next button  
on the Header and Footer toolbar to display the next Header area. 

7. Enter the desired header text. 

8. Click the Switch Between Header and Footer button  on the 
Header and Footer toolbar. 

9. Enter the desired footer text. 

10. Close the Header and Footer toolbar. 

 

ALTERNATING ODD AND EVEN HEADERS/FOOTERS 

 Discussion 
Documents that are printed on both sides and bound in book form contain facing 
pages. You can create different header and footer text for odd- and even-facing pages. 
For example, you can alternate your page numbers by left-aligning the page number 
for even page footers and right-aligning the page number for odd page footers. You 
can also create odd and even headers and footers that contain different text. 
 
You can use the Show Previous and Show Next buttons on the Header and Footer 
toolbar to navigate the headers and footers on different pages. 

 
Creating an even page header 
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 Procedures 

1. Select the View menu. 

2. Select the Header and Footer command. 

3. Click the Page Setup button  on the Header and Footer 
toolbar. 

4. Under Headers and footers, select the Different odd and even 
option. 

5. Select OK. 

6. Position the insertion point as desired in the displayed Header area. 

7. Enter the desired header text. 

8. Click the Switch Between Header and Footer button  on the 
Header and Footer toolbar. 

9. Position the insertion point as desired in the displayed Footer area 
and enter the desired footer text. 

10. Click the Show Next button  on the Header and Footer 
toolbar to display the next Footer area. 

11. Position the insertion point as desired in the displayed Footer area. 

12. Enter the desired footer text. 

13. Click the Switch Between Header and Footer button  on the 
Header and Footer toolbar. 

14. Position the insertion point as desired in the displayed Header area. 

15. Enter the desired header text. 

16. Select Close on the Header and Footer toolbar. 

 

SETTING THE STARTING PAGE NUMBER 

 Discussion 
The Page Numbers dialog box is an easy way to number the pages in your document 
without opening the header and footer area. This method provides options to position 
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and align the page number or to omit the display of the page number on the first page. 
You can also select a page number format other than numbers, such as letters or 
Roman numerals. 
 
Although Word automatically starts numbering pages at page 1, you can start the page 
numbering for your document at a different page number. If your document is to be 
inserted at page 5 in a larger document, you can start your first page number at page 5 
so that the page numbers in the header or footer agree with the final printed document. 
 
You may also want to reset your page numbers if your document contains a cover 
page. Page numbers are usually not printed on the cover page of a document, and the 
cover page is not usually considered part of the page count. Therefore, you may want 
the second page of the document to be page 1 rather than page 2. You can do this by 
designating the starting page number of your document (the cover page) as 0; then, the 
next page will be considered page 1. 

 
The Page Number Format dialog box 

 
  

 
If your document contains several front pages that you do not 
want included in the page count, you should use section breaks 
to control the page numbering and the numbering styles. 

  

 
You can also use the Format Page Number button on the 
Header and Footer toolbar to open the Page Number Format 
dialog box. 
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 Procedures 

1. Select the Insert menu. 

2. Select the Page Numbers command. 

3. Select the Position list. 

4. Select the desired position. 

5. Select the Alignment list. 

6. Select the desired alignment. 

7. Deselect the Show number on first page option, if desired. 

8. Select Format. 

9. Select the Number format list. 

10. Select the desired format. 

11. Select the Start at option under Page numbering. 

12. Enter the desired starting page number in the Start at spin box. 

13. Select OK. 

14. Select OK. 
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INDEX 

 
Alignment 

paragraph, 2, 3 
AutoText 

creating entries, 35, 36 
deleting entries, 37, 38 
inserting entries, 36, 37 

Borders 
adding, 76 
adding to a page, 78, 79 
adding to a table, 80, 81 
adding to text, 77 
removing from a table, 81 

Bulleted lists 
adding an item, 21 
creating, 18 
deleting an item, 20, 21 

Bullets 
adding, 19, 20 
changing, 22, 23 
removing, 22 

Cells 
merging, 61, 62 
rotating text, 63, 64 
selecting, 58 
splitting, 67, 68 

Click and Type, 4 
Column selection bar, 58 
Columns 

changing width, 64, 65 
deleting, 68, 69 
distributing evenly, 66, 67 
inserting into a table, 60 
selecting, 58 

Dates 
inserting, 88 

Find 
finding all word forms, 28 
finding formats, 30, 31 
finding special characters, 29, 30 
locating document text, 26, 27 
replacing text, 32, 33 
using match case, 27 
using options, 27, 28 
using sounds like, 28 
using whole words only, 27 
using wildcards, 28 

Footers 
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adding first page, 89 
alternating, 90, 91 
creating, 85, 86 
inserting page numbers, 87 
inserting the current date, 88 
setting page numbers, 92, 93 

Format Painter, 9 
Formatting 

viewing, 6, 7 
Gridlines 

hiding, 53 
showing, 53 

Headers 
adding first page, 89 
alternating, 90, 91 
creating, 85, 86 
inserting page numbers, 87 
inserting the current date, 88 
setting page numbers, 92, 93 

Indents 
first line, 12, 13 
hanging, 14, 15 
left, 11, 12 
right, 15, 16 

Leader tabs 
creating, 45 

Line spacing, 2 
modifying, 8, 9 

Numbered lists 
adding an item, 21 
creating, 18, 19 
deleting an item, 20, 21 

Numbers 
adding, 19, 20 
changing, 22, 23 
removing, 22 

Page borders 
adding, 78, 79 

Page numbers 
inserting, 87 
setting the starting number, 92, 93 

Paragraphs 
aligning, 2, 3 
copying formats, 9 
first line indents, 12, 13 
hanging indents, 14, 15 
indentation, 2 
left indents, 11, 12 
line spacing, 8, 9 
right indents, 15, 16 
spacing, 2, 5, 6 
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typing aligned text, 4 
Replace 

replacing text, 32, 33 
Reveal Formatting task pane, 6, 7 
Row selection bar, 58 
Rows 

changing height, 64, 65 
deleting, 68, 69 
distributing evenly, 66, 67 
inserting into a table, 60, 61 
selecting, 58 

Shading 
adding to text, 77 
applying, 76 
applying in a table, 82, 83 
removing from a table, 82, 83 

Tab stops, 40, 41 
Table AutoFormat, 51, 53 
Tables 

adding a header row, 73, 74 
adding borders, 80, 81 
adjusting cells, 64 
aligning text, 65, 66 
changing column width, 64, 65 
changing row height, 64, 65 
converting into text, 72, 73 
converting text into, 55, 56 
creating, 48, 49, 54, 55 
deleting columns, 68, 69 
deleting rows, 68, 69 
distributing columns evenly, 66, 67 
distributing rows evenly, 66, 67 
drawing, 54, 55 
entering text into, 50 
formatting, 51, 53 
gridlines, 53 
inserting, 48, 49 
inserting columns, 60 
inserting lines above, 50, 51 
inserting rows, 60, 61 
merging cells, 61, 62 
navigating, 49 
nested, 48 
removing borders, 81 
repeating column headings, 73, 74 
rotating text, 63, 64 
selecting, 59 
selecting cells, 58 
selecting columns, 58 
selecting components, 58, 59 
selecting rows, 58 
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selecting text, 58 
setting properties, 69, 71 
splitting cells, 67, 68 
using Table AutoFormat, 51, 53 

Tabs 
clearing all, 44 
deleting, 43, 44 
leader, 45 
moving, 43, 44 
setting, 40, 41, 42 

Task pane 
Reveal Formatting, 6, 7 

Text 
adding borders, 77 
adding shading, 77 
aligning within a table, 65, 66 
alignment, 2 
converting into a table, 55, 56 
selecting, 58 
spacing, 5, 6 

 


